<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="yandex-verification" content="ab85553297e2b11d" />
<meta name="mailru-verification" content="4522caa93f8ccb57" />
<title>Габон привлекает иностранных инвесторов для развития зарождающегося алмазного сектора</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="алмаз, бриллиант, огранка, кимбирлит. кимбирлийский процесс, Де Бирс, Алроса, камни" />
<meta name="description" content="Отраслевое  информационно-аналитическое  агентство  Rough&Polished  освещает   все  аспекты  деятельности  мирового  азмазно-бриллиантового комплекса" />
<link href="/bitrix/templates/main/components/bitrix/news.list/narrow/style.css?15308579151011" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/main/components/bitrix/system.pagenavigation/main/style.css?1530857915434" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/main/components/bitrix/news.detail/main/style.css?15374420424165" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/main/fa/css/all.css?156522531170117" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/main/components/bitrix/main.site.selector/main/style.css?1530857915423" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/main/styles.css?1564389311200" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/main/template_styles.css?158677763223131" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript" src="/bitrix/templates/main/jquery-3.3.1.min.js?153492160186927"></script>
<script type="text/javascript" src="/bitrix/templates/main/script.js?1536734245371"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "ef41e2d3b6f00c1b54b6e364c2752598"]); _ba.push(["host", "www.rough-polished.com"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/ru/rss/news" rel="alternate" type="application/rss+xml" title="Лента новостей на русском языке" />
<link href="/en/rss/news" rel="alternate" type="application/rss+xml" title="Лента новостей на английском языке" />
<link href="/ru/rss/news/yandex" rel="alternate" type="application/rss+xml" title="Лента новостей на русском языке для Яндекс" />
<link href="/ru/rss/news/interfax" rel="alternate" type="application/rss+xml" title="Лента новостей на русском языке для Интерфакс" />
<link href="/en/rss/news/interfax" rel="alternate" type="application/rss+xml" title="Лента новостей на английском языке для Интерфакс" />
<link href="/ru/rss/analytics" rel="alternate" type="application/rss+xml" title="Лента аналитики на русском языке" />
<link href="/en/rss/analytics" rel="alternate" type="application/rss+xml" title="Лента аналитики на английском языке" />
<link href="/zh/rss/analytics" rel="alternate" type="application/rss+xml" title="Лента аналитики на китайском языке" />
<link href="/ru/rss/expertise" rel="alternate" type="application/rss+xml" title="Лента экспертизы на русском языке" />
<link href="/en/rss/expertise" rel="alternate" type="application/rss+xml" title="Лента экспертизы на английском языке" />
<link href="/zh/rss/expertise" rel="alternate" type="application/rss+xml" title="Лента экспертизы на китайском языке" />
<link href="/ru/rss/exclusive" rel="alternate" type="application/rss+xml" title="Лента эксклюзивов на русском языке" />
<link href="/en/rss/exclusive" rel="alternate" type="application/rss+xml" title="Лента эксклюзивов на английском языке" />
<link href="/zh/rss/exclusive" rel="alternate" type="application/rss+xml" title="Лента эксклюзивов на китайском языке" />
</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70263211-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter46113828 = new Ya.Metrika({
                    id:46113828,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/46113828" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="overlay">
</div>


<div id="banner_top">
<a class="banner" data-interval="60000" data-code="agd-diamonds-header" data-label="AGD Diamonds Header" href="http://www.agddiamond.ru/" target="_blank">
<img src="/upload/iblock/3b6/1200x240_en6_w_5sec.gif" />
</a>
</div>

<div class="header">
<div class="logo"><a href="/ru/"><img src="/bitrix/templates/main/logo.png" alt="" /></a>
<div class="tagline"></div>
</div>


<div class="language">
<div class="flag"><div class="lang-black"></div><img src="/bitrix/templates/main/ru.png" alt="" /></div>
<div class="flag-div"></div><div class="flag"><a href="/en/" title="eng"><img src="/bitrix/templates/main/en.png" alt="" /></a></div>
<div class="flag-div"></div><div class="flag"><a href="/zh/" title="中文"><img src="/bitrix/templates/main/zh.png" alt="" /></a></div>
</div>

<a id="header_rss_link" href="/ru/rss.php"></a>
<div class="nav1" id="search-off">

<div class="nav1-item">
<a href="/ru/about.php">О проекте</a>
</div>
<div class="nav1-item">
<a href="/ru/news/">Новости</a>
</div>
<div class="nav1-item">
<a href="/ru/analytics/">Аналитика</a>
</div>
<div class="nav1-item">
<a href="/ru/schedule/">Календарь</a>
</div>
<div class="nav1-item">
<a href="/ru/expertise/">Экспертиза</a>
</div>
<div class="nav1-item selected">
<a href="/ru/exclusive/">Эксклюзив</a>
</div>
<div class="nav1-item">
<a href="/ru/contest.php">Конкурс</a>
</div>
<div class="nav1-search" onclick="showSearch();"></div>
</div>
<div class="top-search" id="search-on">
<form action="/ru/search.php" method="get">
<input id="top_search_query" type="text" name="q" autofocus="autofocus" />
<div class="search-cancel" onclick="hideSearch();"></div>
</form>
</div>
</div>
<div class="main">


<div class="left">
<h2 class="section-link"><a href="/ru/news/">Новости</a></h2>


<div class="news-list-narrow">
<div class="news-list-item">
<h2><a href="/ru/news/117110.html">ODC заработала $18,7 млн ​​на мартовском аукционе по продаже алмазов</a></h2>
<p>
Полностью принадлежащая Ботсване государственная алмазная компания Okavango Diamond Company &#40;ODC&#41; получила $18,7 млн от реализации 93 алмазных лотов, предложенных на мартовском спотовом аукционе.</p>
<p class="date">30 апреля 2020</p>
</div>
<div class="d2"><div class="bb"></div></div><div class="news-list-item">
<h2><a href="/ru/news/117106.html">Участники вебинара AWDC: рынок драгоценностей с бриллиантами восстановится к концу 2020 года</a></h2>
<p>
Пятьдесят один процент участников вебинара Антверпенского всемирного алмазного центра AWDC ожидают, что рынок ювелирных изделий с бриллиантами вернется к нормальному состоянию к концу 2020 года.</p>
<p class="date">30 апреля 2020</p>
</div>
<div class="d2"><div class="bb"></div></div><div class="news-list-item">
<h2><a href="/ru/news/117101.html">Работа ограночных предприятий АЛРОСА приостановлена до осени</a></h2>
<p>
АЛРОСА приостановила до конца лета работу своих предприятий по огранке алмазов из-за неблагоприятной ситуации на рынке, сообщает агентство Прайм со ссылкой на интервью генерального директора компании Сергея Иванова телеканалу РБК.</p>
<p class="date">30 апреля 2020</p>
</div>
<div class="d2"><div class="bb"></div></div><div class="news-list-item">
<h2><a href="/ru/news/117103.html">Трудящиеся-мигранты вышли на протест в Сурате уже третий раз за месяц</a></h2>
<p>
Сотни рабочих-мигрантов вышли на протест в Сурате уже в третий раз в течение месяца.</p>
<p class="date">30 апреля 2020</p>
</div>
<div class="d2"><div class="bb"></div></div><div class="news-list-item">
<h2><a href="/ru/news/117100.html">AWDC продолжил серию вебинаров с Полом Зимниски</a></h2>
<p>
Антверпенский всемирный алмазный центр AWDC продолжил проведение серии своих вебинаров-презентацией на тему «Рынок алмазов: вопросы и ответы с Полом Зимниски».</p>
<p class="date">30 апреля 2020</p>
</div>
</div>

</div>

<div class="wide">



<div class="news-open">
<h1>Габон привлекает иностранных инвесторов для развития зарождающегося алмазного сектора</h1>
<div class="sub">Сегодня</div><div class="tl5"></div><div class="tr5"></div><div class="section"><a href="/ru/exclusive/">Эксклюзив</a></div>
<div class="text">
<p>
 <img width="420" height="315" title="meboua_essoukou_xx.png" align="left" alt="meboua_essoukou_xx.png" src="/upload/medialibrary/f0f/meboua_essoukou_xx.png">В алмазодобыче в Габоне, который с 2018 года является участником Сертификационной схемы Кимберлийского процесса (Kimberley Process Certification Scheme), в настоящее время преобладают старатели.
</p>
<p>
</p>
<p>
	 По словам директора Постоянного центра Кимберлийского процесса (Centre Permanent du Processus de Kimberley) в Габоне Мебуа Эссуку (Meboua Essoukou), старатели добывают около 300 каратов в месяц.
</p>
<p>
</p>
<p>
	 Она рассказала корреспонденту Rough&amp;Polished Мэтью Няунгуа (Mathew Nyaungwa) через переводчика, что теперь они хотят изменить ситуацию за счет привлечения иностранных инвестиций.
</p>
<p>
</p>
<p>
	 Эссуку сказала, что De Beers, SouthernEra, Канада, и Motapa Diamond, ЮАР, ранее уже проводили некоторые геологоразведочные работы.
</p>
<p>
</p>
<p>
	 По ее словам, ожидается, что иностранные инвесторы продолжат геологоразведку и, возможно, начнут добычу полезных ископаемых.
</p>
<p>
</p>
<p>
	 Ниже приведены выдержки из интервью:
</p>
<p>
</p>
<p>
 <b>Каково состояние добычи алмазов в Габоне?</b>
</p>
<p>
</p>
<p>
	 В настоящее время в Габоне не ведется промышленная добыча алмазов, а та добыча, что ведется, осуществляется старателями.
</p>
<p>
</p>
<p>
 <b>У вас есть известные месторождения алмазов в Габоне?</b>
</p>
<p>
</p>
<p>
	 Известно, что есть три участка, содержащих алмазы, это Маконгонио (Makongonio), Мицик (Mitzic) и Оконджа (Okondja). На них была проведена разведка алмазов, и сейчас мы ищем инвестиции для проведения дальнейшей работы на этих участках.
</p>
<p>
</p>
<p>
 <b>Проводилась ли геологоразведка в промышленном масштабе?</b>
</p>
<p>
</p>
<p>
	 Геологоразведка проводилась в промышленном масштабе. Ее проводили такие компании, как De Beers, SouthernEra и Motapa.
</p>
<p>
</p>
<p>
 <b>Когда </b><b>De </b><b>Beers проводила разведку алмазов в Габоне?</b>
</p>
<p>
</p>
<p>
	 Последние геологоразведочные работы проводились в 2003 и 2004 годах. Поэтому с тех пор в стране не велись никакие геологоразведочные работы.
</p>
<p>
</p>
<p>
 <b>Есть ли в настоящее время у какой-либо компании лицензия на геологоразведку в Габоне?</b>
</p>
<p>
</p>
<p>
	 Нет, сейчас нет.
</p>
<p>
</p>
<p>
 <b>Что вы делаете для привлечения компаний, заинтересованных в геологоразведке алмазов в вашей стране?</b>
</p>
<p>
</p>
<p>
	 Прежде всего, Габон недавно присоединился к Сертификационной схеме Кимберлийского процесса, и теперь мы ищем инвесторов.
</p>
<p>
</p>
<p>
 <b>Сколько компаний вы рассматриваете?</b>
</p>
<p>
</p>
<p>
	 Для начала - две или три.
</p>
<p>
</p>
<p>
 <b>Контролируете ли вы деятельность старателей в Габоне, например, объемы добычи и где они продают свои алмазы?</b>
</p>
<p>
</p>
<p>
	 Старательская добыча ведется здесь уже долгое время, но большинство занимались этим тайно. Поэтому большинство из них не сообщало о своих объемах добычи правительству, но с тех пор, как Габон вступил в КП, большинство из них начали сообщать о своей деятельности правительству. В настоящее время нет площадки для экспорта алмазов, добытых старателями.
</p>
<p>
</p>
<p>
 <b>Что делает правительство Габона для упорядочения деятельности старателей, чтобы избежать незаконной добычи?</b>
</p>
<p>
</p>
<p>
	 С тех пор, как Габон присоединился к КП, мы обучаем всех мастеров-старателей правилам соблюдения закона. Мы просто приучаем их вести бизнес законно, начиная от старателей и кончая теми, кто покупает у них камни. Габон только что присоединился к КП, мы все еще изучаем процедуры, и нам потребуется время, чтобы освоить это.
</p>
<p>
</p>
<p>
 <b>Проводилось ли какое-либо исследование со стороны правительства по созданию алмазного ресурса в стране?</b>
</p>
<p>
</p>
<p>
	 Как я уже сказала ранее, исследования, проведенные в стране, осуществлялись частными компаниями.
</p>
<p>
</p>
<p>
 <b>Мэтью Няунгуа, шеф-редактор Африканского бюро </b><b>Rough &amp; </b><b>Polished<br>
 <br>
 </b>
</p></div>


<div class="print"><a href="/ru/exclusive/117059.html?print=Y" target="_blank">Версия для печати</a></div>
</div>

<div style="clear: both;"></div>


</div>



</div>
<div class="footer">
<a id="footer_rss_link" href="/ru/rss.php"></a><div class="nav2">

<div class="nav2-item">
<a href="/ru/about.php">О проекте</a>
</div>
<div class="nav2-item">
<a href="/ru/news/">Новости</a>
</div>
<div class="nav2-item">
<a href="/ru/analytics/">Аналитика</a>
</div>
<div class="nav2-item">
<a href="/ru/schedule/">Календарь</a>
</div>
<div class="nav2-item">
<a href="/ru/expertise/">Экспертиза</a>
</div>
<div class="nav2-item selected">
<a href="/ru/exclusive/">Эксклюзив</a>
</div>
<div class="nav2-item">
<a href="/ru/contest.php">Конкурс</a>
</div>
</div>
<div class="d3"><div class="bdc"><div class="btl"></div><div class="btr"></div></div></div>
<div class="copy">
&copy;2007-2020<br />Rough and Polished<br />
</div>
<div class="designed"><img src="/bitrix/templates/main/d-logo.png" alt="" /></div>
</div>
</body>
</html>
